Installation

As the bundle is compatible with Symfony 4 and Symfony Flex, the only thing you have to do is requiring the package with composer:

composer require leapt/core-bundle

The bundle will automatically be registered in the bundles.php file.


Form Types